<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://exjournalistsunite.wordpress.com/xmlrpc.php">

<title>Trump by the numbers &#8211; THE SHINBONE STAR</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE SHINBONE STAR &raquo; Feed" href="https://exjournalistsunite.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE SHINBONE STAR &raquo; Comments Feed" href="https://exjournalistsunite.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE SHINBONE STAR &raquo; Trump by the&nbsp;numbers Comments Feed" href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IGkQd+iB+y1aDqzZtWFKGf29nUXCO+hKScE/uDYxsbAyKQYGSYZ+uLgiMbCMZIefxMZvWVmQFy5h3dxS4oXJr7+Y11eQD+lbxYjiKzqYaZuOAeU/c6qQgvLgWPVKW1TDi5k1NbZ8jVm3K113HA4qYXMklMtpnoz/xaIpS3ocs/N4U1EGI6jItn+bnZrECTh2g2KS2xxhA9OGx5n/FgEM5vdhO7JlOm12zP2yb3fF4ewK+CcLt' type='text/css' media='all' />
<link rel='stylesheet' id='escutcheon-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CAlegreya+Sans%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y9EKwjAMheEXMoZBxXkhPssWYldpk7KkDN/eeter3Z0fzodHBVJxFkffuLBhbSuyUXPaWAWTEJp/M8NRScuVzC44qNKg5haTGEZWyEqLp+7GgHde0n5Gd16zxj4j9teQf/QqzyncHiHM9yl8fteUQjI=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exjournalistsunite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump and Organized Crime: What&#8217;s the Rest of the&nbsp;Story?' href='https://exjournalistsunite.wordpress.com/2017/03/12/trump-and-organized-crime-whats-the-rest-of-the-story/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/" />
<link rel='shortlink' href='http://wp.me/p8liXJ-wl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump by the numbers" />
<meta property="og:url" content="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/" />
<meta property="og:description" content="Popularity 62,985,106: Number of people who voted for Trump (source: The New York Times) 65,853,625: Number of people who voted for Clinton (source: The New York Times) 230,585,915: Number of eligi…" />
<meta property="article:published_time" content="2017-03-13T07:00:51+00:00" />
<meta property="article:modified_time" content="2017-03-11T13:09:21+00:00" />
<meta property="og:site_name" content="THE SHINBONE STAR" />
<meta property="og:image" content="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="380" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TheShinboneStar" />
<meta name="twitter:image" content="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@TheShinboneStar" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d4b4d09ed13cc4ab38e3787bb87f03c1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d4b4d09ed13cc4ab38e3787bb87f03c1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d4b4d09ed13cc4ab38e3787bb87f03c1?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://exjournalistsunite.wordpress.com/osd.xml" title="THE SHINBONE STAR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f1ef" />
<meta name="application-name" content="THE SHINBONE STAR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="NO LONGER ENCUMBERED BY ANY SENSE OF FAIR PLAY, EX-JOURNALISTS RETURN TO ACTIVE DUTY TO FIGHT THE TRUMPIAN MENACE!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://exjournalistsunite.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d4b4d09ed13cc4ab38e3787bb87f03c1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Trump by the&nbsp;numbers | THE SHINBONE STAR on WordPress.com" />
<meta name="description" content="Popularity 62,985,106: Number of people who voted for Trump (source: The New York Times) 65,853,625: Number of people who voted for Clinton (source: The New York Times) 230,585,915: Number of eligible voters in the U.S. (source: United States Election Project) 27%: Percentage of eligible voters in the U.S. who voted for Trump 28%: Percentage of&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f1ef; }
</style>
<link rel="amphtml" href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-2005 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="navigation-wrapper">
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1746"><a href="https://exjournalistsunite.wordpress.com/our-staff/">Our staff</a></li>
<li id="menu-item-1391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1391"><a href="https://exjournalistsunite.wordpress.com/seen-not-heard/">Seen &amp; Not Heard</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://exjournalistsunite.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>

		<div class="site-branding">
							<a href="https://exjournalistsunite.wordpress.com/" rel="home">
					<img src="https://exjournalistsunite.files.wordpress.com/2017/02/cropped-c22c__dw8aabt4w.jpg" width="1080" height="535" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://exjournalistsunite.wordpress.com/" rel="home">THE SHINBONE STAR</a></h1>
			<h2 class="site-description">NO LONGER ENCUMBERED BY ANY SENSE OF FAIR PLAY, EX-JOURNALISTS RETURN TO ACTIVE DUTY TO FIGHT THE TRUMPIAN MENACE!</h2>
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				<article id="post-2005" class="post-2005 post type-post status-publish format-standard hentry category-uncategorized tag-newspapers tag-journalism tag-trump tag-media tag-republicans tag-statistics tag-polls">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="byline"> Written by <span class="author vcard"><a class="url fn n" href="https://exjournalistsunite.wordpress.com/author/robindalmas/">Robin Dalmas</a></span></span><span class="posted-on"><a href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/" rel="bookmark"><time class="entry-date published" datetime="2017-03-13T03:00:51+00:00">March 13, 2017</time><time class="updated" datetime="2017-03-11T08:09:21+00:00">March 11, 2017</time></a></span>			</div><!-- .entry-meta -->
			<h1 class="entry-title">Trump by the&nbsp;numbers</h1>		</header><!-- .entry-header -->

		
		<div class="entry-wrapper">

			<div class="entry-content">
				<figure data-shortcode="caption" id="attachment_2036" style="width: 750px" class="wp-caption aligncenter"><img data-attachment-id="2036" data-permalink="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/crowds/" data-orig-file="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=750&#038;h=452" data-orig-size="630,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crowds" data-image-description="" data-medium-file="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=750&#038;h=452?w=300" data-large-file="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=750&#038;h=452?w=630" class="wp-image-2036" src="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=750&#038;h=452" alt="" width="750" height="452" srcset="https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg 630w, https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=150&amp;h=90 150w, https://exjournalistsunite.files.wordpress.com/2017/03/crowds.jpg?w=300&amp;h=181 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="wp-caption-text">National Park Service photo shows Trump&#8217;s inauguration crowd, left, and the much, much bigger crowd the next day at the Women&#8217;s March on Washington.</figcaption></figure>
<h4><b>Popularity</b></h4>
<p><strong>62,985,106:</strong> Number of people who voted for Trump (source<strong>: <a href="http://www.nytimes.com/elections/results/president" target="_blank">The New York Times</a>)</strong></p>
<p><strong>65,853,625:</strong> Number of people who voted for Clinton (source: <strong><a href="http://www.nytimes.com/elections/results/president" target="_blank">The New York Times</a></strong>)</p>
<p><strong>230,585,915:</strong> Number of eligible voters in the U.S. (source: <strong><a href="http://www.electproject.org/2016g">United States Election Project</a></strong>)</p>
<p><strong>27%:</strong> Percentage of eligible voters in the U.S. who voted for Trump</p>
<p><strong>28%:</strong> Percentage of eligible voters in the U.S. who voted for Clinton</p>
<p><strong>44%:</strong> Trump’s approval rating in a March Gallup poll (<strong><a href="https://projects.fivethirtyeight.com/trump-approval-ratings/" target="_blank">see more polls here</a></strong>)</p>
<p><strong>17:</strong> Number of federal intelligence agencies that agree that Russia was responsible for hacking the 2016 election (source: <strong><a href="http://www.newyorker.com/magazine/2017/03/06/trump-putin-and-the-new-cold-war" target="_blank">The New Yorker</a></strong>)</p>
<h4><b>Character</b></h4>
<p><strong>194:</strong> False or misleading claims Trump has made during his first 45 days (source: <strong><a href="https://www.washingtonpost.com/graphics/politics/trump-claims/" target="_blank">The Washington Post</a></strong>)</p>
<p><strong>51:</strong> Number of sexist comments documented in <strong><a href="http://www.telegraph.co.uk/women/politics/donald-trump-sexism-tracker-every-offensive-comment-in-one-place/" target="_blank">Donald Trump sexism tracker</a></strong></p>
<p><strong>892:</strong> Number of hate groups operating in the U.S. in 2015 (source: <strong><a href="https://www.splcenter.org/news/2017/02/15/hate-groups-increase-second-consecutive-year-trump-electrifies-radical-right">Southern Poverty Law Center</a></strong>)</p>
<p><strong>917:</strong> Number of hate groups operating in the U.S. in 2016 (source: <strong><a href="https://www.splcenter.org/news/2017/02/15/hate-groups-increase-second-consecutive-year-trump-electrifies-radical-right" target="_blank">Southern Poverty Law Center</a></strong>)</p>
<h4><b>Impeachment</b></h4>
<p><strong>2:</strong> Presidents who have been impeached in the House but acquitted in the Senate (President Andrew Johnson; President Bill Clinton)</p>
<p><strong>0:</strong> Presidents who have been impeached in the House and convicted in the Senate</p>
<p><strong>1:</strong> Presidents who have resigned (President Richard Nixon)</p>
<p><strong>193:</strong> Number of Democrats currently in the U.S. House of Representatives</p>
<p><strong>218:</strong> Votes required in the U.S. House of Representatives to impeach a president</p>
<p><strong>48:</strong> Number of Democrats/Independents currently in the U.S. Senate</p>
<p><strong>67:</strong> Votes required in the U.S. Senate to convict the president on articles of impeachment</p>
<h4><b>Midterm elections</b></h4>
<p><strong>435:</strong> Seats in the U.S. House of Representatives up for election in 2018</p>
<p><strong>34:</strong> Seats in the U.S. Senate up for election in 2018</p>
<p><a href="https://exjournalistsunite.wordpress.com/seen-not-heard/" target="_blank"><img data-attachment-id="1262" data-permalink="https://exjournalistsunite.wordpress.com/2017/02/25/some-good-news-some-bad-news-and-women-step-up/nupromo-copy/" data-orig-file="https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=756" data-orig-size="691,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nupromo-copy" data-image-description="" data-medium-file="https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=756?w=276" data-large-file="https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=756?w=691" class="aligncenter wp-image-1262 size-full" src="https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=756" alt="https://exjournalistsunite.wordpress.com/seen-not-heard/" srcset="https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png 691w, https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=138 138w, https://exjournalistsunite.files.wordpress.com/2017/02/nupromo-copy.png?w=276 276w" sizes="(max-width: 691px) 100vw, 691px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/" data-text="Trump by the numbers" data-via="TheShinboneStar" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F&#038;media=https%3A%2F%2Fexjournalistsunite.files.wordpress.com%2F2017%2F03%2Fcrowds.jpg&#038;description=Trump%20by%20the%20numbers" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F&amp;title=Trump%20by%20the%20numbers" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F&name=Trump%20by%20the%20numbers" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123288471-2005-58c6ca7d54d1d' data-src='//widgets.wp.com/likes/#blog_id=123288471&amp;post_id=2005&amp;origin=exjournalistsunite.wordpress.com&amp;obj_id=123288471-2005-58c6ca7d54d1d' data-name='like-post-frame-123288471-2005-58c6ca7d54d1d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<footer class="entry-footer">
				<span class="tags-links">Tagged <a href="https://exjournalistsunite.wordpress.com/tag/newspapers/" rel="tag">newspapers</a>, <a href="https://exjournalistsunite.wordpress.com/tag/journalism/" rel="tag">journalism</a>, <a href="https://exjournalistsunite.wordpress.com/tag/trump/" rel="tag">Trump</a>, <a href="https://exjournalistsunite.wordpress.com/tag/media/" rel="tag">media</a>, <a href="https://exjournalistsunite.wordpress.com/tag/republicans/" rel="tag">Republicans</a>, <a href="https://exjournalistsunite.wordpress.com/tag/statistics/" rel="tag">statistics</a>, <a href="https://exjournalistsunite.wordpress.com/tag/polls/" rel="tag">polls</a>.</span>			</footer><!-- .entry-footer -->

			
<div id="comments" class="comments-area">

	
	
		<h2 class="comments-title">
	One thought on &ldquo;<span>Trump by the&nbsp;numbers</span>&rdquo;</h2>

		
		<ol class="comment-list">
			<li id="comment-284" class="comment byuser comment-author-genybother even thread-even depth-1 highlander-comment">
			<article id="div-comment-284" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bc4dfbf71b568acd2749e7eb6db14df6?s=75&#038;d=identicon&#038;r=G' class='avatar avatar-75' height='75' width='75' />						<b class="fn"><a href='http://genybother.wordpress.com' rel='external nofollow' class='url'>Ethan Sloan-Dennison</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/#comment-284">
							<time datetime="2017-03-13T05:05:49+00:00">
								March 13, 2017 at 5:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely piece, I&#8217;ll be bookmarking this, revising the numbers, and then quoting them whenever I come across a Trump fascist!</p>
<p id="comment-like-284" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/?like_comment=284&#038;_wpnonce=fd3e6f9ca0" class="comment-like-link needs-login" rel="nofollow" data-blog="123288471"><span>Like</span></a><span id="comment-like-count-284" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/?replytocom=284#respond' onclick='return addComment.moveForm( "div-comment-284", "284", "respond", "2005" )' aria-label='Reply to Ethan Sloan-Dennison'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/trump-by-the-numbers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://exjournalistsunite.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/trump-by-the-numbers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fexjournalistsunite.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f66073964" /></p>
<input type="hidden" name="genseq" value="1489422973" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</div>

		<div class="sidebar">
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="image-10" class="widget widget_image"><div style="overflow:hidden;"><img src="https://exjournalistsunite.files.wordpress.com/2017/03/discover-badge-rectangle2x.png?w=400&amp;h=124" class="alignnone" width="400" height="124" /></div>
</aside><aside id="image-2" class="widget widget_image"><h1 class="widget-title">OUR FOUNDER and OUR STORY</h1><div style="overflow:hidden;"><figure style="width: 320px" class="wp-caption alignleft"><a href="https://exjournalistsunite.wordpress.com/2017/01/29/why-the-shinbone-star/"><img src="https://exjournalistsunite.files.wordpress.com/2017/01/12984-12042.jpg?w=320&amp;h=240" width="320" height="240" /></a><figcaption class="wp-caption-text">Dutton Peabody, editor of the original Shinbone Star, is our founder and the inspiration for all that goes on at this blog, which bears the name of his worthy publication. Played by actor Edmond O&#039;Brien in the movie &quot;The Man Who Shot Liberty Valance,&quot; Peabody was strong in the face of tyranny. CLICK PEABODY&#039;S IMAGE to learn how this blog came to be.</figcaption></figure></div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">What Shinbone Star staffers are reading:</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-chrome="noborders" href="https://twitter.com/TheShinboneStar">My Tweets</a></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://exjournalistsunite.wordpress.com" data-blog="https://exjournalistsunite.wordpress.com" data-lang="en" >Follow THE SHINBONE STAR on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="123288471"/>
						<input type="hidden" name="source" value="https://exjournalistsunite.wordpress.com/2017/03/13/trump-by-the-numbers/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9feff8f089" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="image-3" class="widget widget_image"><h1 class="widget-title">PROUD SUPPORTER</h1><div style="overflow:hidden;"><figure style="width: 370px" class="wp-caption alignleft"><a href="https://www.womensmarch.com/100/action2"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/images.png?w=370&amp;h=140" width="370" height="140" /></a><figcaption class="wp-caption-text">How can you not love an organization that mobilized half a million people to Washington D.C., FAR SURPASSING THE CROWD AT DONALD TRUMP&#039;S #SAD INAUGURATION? And the work hasn&#039;t stopped there. Click the image above, or the ones below, to visit sites that are doing good work and could use your help. Resist!</figcaption></figure></div>
</aside><aside id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="https://www.aclu.org"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/aclu-e1486202913587.png?w=327&amp;h=154" class="alignleft" width="327" height="154" /></a></div>
</aside><aside id="image-5" class="widget widget_image"><div style="overflow:hidden;"><a href="https://www.splcenter.org"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/splc.png?w=318&amp;h=159" class="alignleft" width="318" height="159" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.naacp.org"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/naacp.jpg?w=304&amp;h=121" class="alignleft" width="304" height="121" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.sierraclub.org"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/sc-logo-jpeg.jpg?w=660&amp;h=330" class="alignleft" width="660" height="330" /></a></div>
</aside><aside id="image-9" class="widget widget_image"><div style="overflow:hidden;"><a href="https://www.plannedparenthood.org"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/unknown2.jpg?w=299&amp;h=117" class="alignnone" width="299" height="117" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><div style="overflow:hidden;"><a href="https://www.84lumber.com"><img src="https://exjournalistsunite.files.wordpress.com/2017/02/84.png?w=420&amp;h=120" class="alignnone" width="420" height="120" /></a></div>
</aside></div><!-- #secondary -->
		</div><!-- .sidebar -->

	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://exjournalistsunite.wordpress.com/2017/03/12/trump-and-organized-crime-whats-the-rest-of-the-story/" rel="prev">Previous Post <span class="screen-reader-text">Trump and Organized Crime: What&#8217;s the Rest of the&nbsp;Story?</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bc4dfbf71b568acd2749e7eb6db14df6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/exjournalistsunite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/exjournalistsunite.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/exjournalistsunite.wordpress.com\/","postID":"2005","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="123288471" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://exjournalistsunite.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE SHINBONE STAR" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/trump-by-the-numbers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/exjournalistsunite.wordpress.com\/2017\/03\/13\/trump-by-the-numbers\/":2005};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/03/13/trump-by-the-numbers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"123288471","siteName":"THE SHINBONE STAR","siteURL":"http:\/\/exjournalistsunite.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d4b4d09ed13cc4ab38e3787bb87f03c1?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/escutcheon","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/exjournalistsunite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F","themeURL":"https:\/\/wordpress.com\/theme\/escutcheon\/","xhrURL":"https:\/\/exjournalistsunite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9feff8f089\" \/>","referer":"https:\/\/exjournalistsunite.wordpress.com\/2017\/03\/13\/trump-by-the-numbers\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/exjournalistsunite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F","postID":"2005","shortlink":"http:\/\/wp.me\/p8liXJ-wl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/exjournalistsunite.wordpress.com\/2005","statsLink":"https:\/\/wordpress.com\/stats\/post\/2005\/exjournalistsunite.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Escutcheon","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 681 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/exjournalistsunite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/exjournalistsunite.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/exjournalistsunite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexjournalistsunite.wordpress.com%2F2017%2F03%2F13%2Ftrump-by-the-numbers%2F","blog_id":"123288471","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=123288471&v=wpcom&tz=-4&user_id=0&subd=exjournalistsunite","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkUtSwzAMhi+Eq3bogi4YzqI4SiLHLyw7pbfHARpS6GSmK2l+6dMTzlHp4DP5DEagpYk1xY+dkSdYhVxR0ZaevYDlkQTeCxUa0LeW0kayDs5VSX1DZqYbkDNHegS6Ef6CeSBX02JpgESXrAcKHlCE8hfsceIeMwf/KCkjx9rTj6oLuojqeLkLe21LeztdomgvO8f/+qxWw7bGVYMJHEqmVD0VJkqJ52KLtlVBz6vMFRbv3lASf+dY66Y+Ll1+zG6dde8RmEIRsmAoR9SjugobTAySVWeRE8iAiX1/tRV6c6+H48tpvz8enk/mE0bO7uo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "exjournalistsunite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'123288471','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'123288471','v':'wpcom','tz':'-4','user_id':'0','post':'2005','subd':'exjournalistsunite'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5QmRXZzE3RC9rQWZHK1FjbDltdWdaMVFFZTcxJVRRLG8wSHJlfmc/U1ZIWVZtb3Bxb3NocXAlZlpxW2JvJSZFWDZdNTYvaHkwSW9iLzRFS08lYz1sK356LWw5by9OY3x+XzcraTk9MVlZP0NrPXBuWEo9OXVJczBuU0txTn5CQz1ySHpxbUt0SmJGUXk9PUJZR3JPNlZqSW1zK2VlXTAuajBXPXlPT1JrUWQycVtFRVNhelVkVlVhcS52SmMwWTIyMytRcC5pXS5QdUE3TmJrLEtWX3Y0b3gxY1BCa2lnYU54YmR5SEZKSlhTQkNlanRQUX5nMjFCLXFQYiVmcTFdanBaOUo/QUFtTThrZ102NytpP0t0QXZQRk9adWQ1L3xDdW98LExdeD8mTzVYcTZiLHRGRlFS'}]);
_stq.push([ 'clickTrackerInit', '123288471', '2005' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
